Preesm 3.16.0 and Spider 1.6.0

We have just released Preesm version 3.16.0 and Spider 1.6.0. These new versions enable the use of Apollo in the generated code. Dynamic code generated with Prees 3.16.0 and later requires Spider runtime 1.6.0 or later. Preesm 3.16.0 also introduces first prototype of an energy aware scheduler. Full list of changes is available in the release notes.

toto

Updated: